Ñîäåðæàíèå

Содержание
· №01-21-1/16-14 (13.10.1998 г.) — "Об определении стоимости научно-проектных работ на памятниках истории и культуры"

· №11-01-35/04-ДА (15.03.2006 г.) — "Об определении стоимости научно-проектных работ на объектах культурного наследия России"

· №27-01-35/04-ДМ (08.06.2006 г.) — "Рекомендации по применению сборников и справочников цен при определении стоимости строительных работ и разработке научно-исследовательской и проектной документации на объектах культурного наследия России"

· №76-01-35/04-ДА (13.12.2007 г.) — "Об определении стоимости научно-проектных работ по объектам культурного наследия народов Российской Федерации"

· №18-01-35/04-ДА (24.03.2008 г.) — "Об определении стоимости работ, проводимых на объектах культурного наследия народов Российской Федерации"

· №41-01-39/10 (14.09.2009 г.) — "Об определении стоимости работ, проводимых на объектах культурного наследия народов Российской Федерации"


(¹01-211/16-14) Îá îïðåäåëåíèè ñòîèìîñòè íàó÷íî-ïðîåêòíûõ ðàáîò íà ïàìÿòíèêàõ èñòîðèè è êóëüòóðû

Об определении стоимости научно-проектных работ на памятниках истории и культуры

Министерство Культуры

Российской Федерации

№01-211/16-14 от 13.10.1998

В целях упорядочения порядка расчета базовых цен на выполнение научно-проектной документации в области реставрации памятников истории и культуры Министерство рекомендует принимать с 01.10.98 г. следующую методику базовых цен на указанные работы:

1. По вновь заключенным договорам, а также по действующим с пересчетом остатка стоимости, на разработку научно-проектной документации для реставрации памятников истории и культуры применять коэффициент, равный 14,6 ко всем разделам «Сборника цен на научно-проектные работы по памятникам истории и культуры» (СЦНПР-91)

2. При определении базовой цены на разработки научно-проектных работ по «Методическим рекомендациям по определению стоимости научно-проектных работ для реставрации недвижимых памятников истории и культуры» применять усредненную стоимость человека-дня в размере 540 рублей.

3. При проведении научно-технического руководства, авторского надзора и других работ на памятниках истории и культуры, не учтенных в вышеприведенных документах (согласование технических решений по поручению Заказчика, выполнение функций генпроектировщика и др.) базовую стоимость этих работ определять на основе трудозатрат ведущих специалистов в размере 620 рублей за один человеко-день

4. Считать утративших силу письма МК РФ №01-218/16-20 от 27.10.94 г, №21-38/16-20 от 19.02.96 г, №01-37/16-14 от 15.02.97 г.

Заместитель Министра

В.И.Брагин


(¹11-01-35/04-ÄÀ) Îá îïðåäåëåíèè ñòîèìîñòè íàó÷íî-ïðîåêòíûõ ðàáîò íà îáúåêòàõ êóëüòóðíîãî íàñëåäèÿ Ðîññèè

Об определении стоимости научно-проектных работ на объектах культурного наследия России

Заместитель Министра

Культуры и массовых коммуникаций

Российской Федерации

«15» марта 2006 г. №11-01-35/04-ДА

на №_________ от «___»________2006 г

Проектная организация ГУП «Центральные научно-реставрационные проектные мастерские» разработала и представила в Министерство культуры и массовых коммуникаций Российской Федерации расчет коэффициента на научно-проектные работы (К=2,41), прошедший независимую экспертизу в Московском институте по реставрации памятников истории и культуры «Спецпроектреставрация».

Министерство культуры и массовых коммуникаций Российской Федерации рекомендует, начиная с 10.03.2006 г. по вновь заключаемым договорам на выполнение научно-проектных работ, а также к остаточной стоимости работ, а также к остаточной стоимости работ, выполняемых после 01.02.2006, применять коэффициент 2,41 к ценам определенным в соответствии с письмом Министерства культуры Российской Федерации от 13.10.1998 №01-211/16-14

Обращаем внимание на то, что в соответствии с Федеральным законом от 21.07.2005 №94-ФЗ «О размещении заказов на поставку товаров, выполнение работ, оказание услуг для государственных и муниципальных нужд», ценовые показатели и нормативы вводятся для расчета начальной цены государственного контракта на выполнение работ по сохранению объектов культурного наследия. Окончательная цена работ определяется по результатам конкурсов (торгов) в соответствии с действующим законодательством

Циркулярное письмо Министерства культуры Российской Федерации от 27.06.2002 №01-85/16-14 признать утратившим силу


(¹27-01-35/04-ÄÌ) Ðåêîìåíäàöèè ïî ïðèìåíåíèþ ñáîðíèêîâ è ñïðàâî÷íèêîâ öåí ïðè îïðåäåëåíèè ñòîèìîñòè ñòðîèòåëüíûõ ðàáîò è ðàçðàáîòêå íàó÷íî-èññëåäîâàòåëüñêîé è ïðîåêòíîé äîêóìåíòàöèè íà îáúåêòàõ êóëüòóðíîãî íàñëåäèÿ Ðîññèè

Рекомендации по применению сборников и справочников цен при определении стоимости строительных работ и разработке научно-исследовательской и проектной документации на объектах культурного наследия России

Заместитель Министра

Культуры и массовых коммуникаций

Российской Федерации

Вход. №106 18.07.2004

СПЕЦПРОЕКТРЕСТАВРАЦИЯ

«08» июня 2006 г. №27-01-35/04-ДМ

на №_________ от «___»________2006 г

Warn

От ООО "Компания Инфострой": Письмо отменено. См. Письмо №18-01-35/04-ДА

В целях определения сметной стоимости работ, направленных на сохранение недвижимых памятников истории и культуры (объектов культурного наследия) и расчета начальных цен государственных контрактов, до момента введения в действие новой сметно-нормативной базы «Государственные элементные сметные нормы на ремонтно-реставрационные работы» (ГЭСНрр-2001), Министерство культуры и массовых коммуникаций Российской Федерации рекомендует к применению:

1. При проведении работ на объектах культурного наследия:
1.1. «Территориальные единичные расценки на ремонтно-реставрационные работы по объектам культурного наследия (памятникам истории и культуры)» (ТЕРрр-2001) с использованием индексов пересчета в текущие цены (индексов изменения сметной стоимости работ) согласно данным региональных органов по ценообразованию и сметному нормированию.
1.2. «Федеральные сметные нормы на ремонтно-реставрационные работы по объектам культурного наследия (памятникам истории и культуры)» (ФСН-2001) с использованием региональных тарифных ставок фонда оплаты труда и текущих цен на материалы согласно региональным каталогам текущих цен.
К указанной сметно-нормативной базе 2001 года применять: накладные расходы согласно МДС 81-33.2004 «Методические указания по определению величины накладных расходов», сметную прибыль согласно МДС 81-25.2001 «Методические указания по определению величины сметной прибыли», с учетом письма Федерального агентства по строительству и жилищно-коммунальному хозяйству от 31.01.2005 № ЮТ-260/06. Лимитированные затраты применять согласно Методическим указаниям, разработанные Росстроем (Госстроем).
1.3. «Территориальные единичные расценки на ремонтно-реставрационные работы по объектам культурного наследия (памятникам истории и культуры) Санкт-Петербурга» (ТЕРрр-2001СПб) для объектов культурного наследия, расположенных на территории г. Санкт-Петербурга. Нормы сметной прибыли, накладных расходов и лимитированных затрат применять согласно разработанным и утвержденным для г. Санкт-Петербурга.
1.4. «Сборник сметных норм и единичных расценок на реставрационно-восстановительные работы по памятникам истории и культуры» (ССН-84) и дополнения и изменения к ССН-84 (ДИЗ) с использованием индексов пересчета в текущие цены (индексов изменения сметной стоимости работ) согласно данным региональных органов по ценообразованию и сметному нормированию или с применением региональных инфляционных индексов, согласованных с Минкультуры России.
1.5. «Сборник укрупненных показателей сметной стоимости ремонтно-восстановительных работ по памятникам истории и культуры» (СУПСС-87) с использованием индексов пересчета в текущие цены (индексов изменения сметной стоимости работ) согласно данным региональных органов по ценообразованию и сметному нормированию или с применением региональных реставрационных инфляционных индексов, согласованных с Минкультуры России.
1.6. Иные сопутствующие общестроительные, ремонтные и специализированные работы, не учтенные сборниками ФСН-2001, ТЕР-2001, ТЕРрр-2001СПб и ССН-84 расценивать по сборникам ГЭСН-2001, ТЕР и ФЕР-2001с использованием соответствующих коэффициентов пересчета к ним.

2. При разработке научно-исследовательской и проектной документации
2.1. «Методические рекомендации по определению стоимости научно-проектных работ для реставрации недвижимых памятников истории и культуры» (РниП 4.05.01-93) с дополнениями
2.2. «Сборник цен на научно-проектные работы по памятникам истории и культуры» (СЦНПР-91)

3. Пересчет в текущие цены по вышеназванным сборникам (п.2.1, 2.2) выполнять в соответствии с письмом Министерства культуры и массовых коммуникаций Российской Федерации от 15.03.2006 №11-01-35/04-ДА


(¹76-01-35/04-ÄÀ) Îá îïðåäåëåíèè ñòîèìîñòè íàó÷íî-ïðîåêòíûõ ðàáîò ïî îáúåêòàì êóëüòóðíîãî íàñëåäèÿ íàðîäîâ Ðîññèéñêîé Ôåäåðàöèè

Об определении стоимости научно-проектных работ по объектам культурного наследия народов Российской Федерации

МИНИСТЕРСТВО КУЛЬТУРЫ И МАССОВЫХ КОММУНИКАЦИЙ

РОССИЙСКОЙ ФЕДЕРАЦИИ

ПИСЬМО

от 3 декабря 2007 года

№76-01-35/04-ДА

Об определении стоимости научно-проектных работ

по объектам культурного наследия народов

Российской Федерации

Проектная организация ГУПК "Центральные научно-реставрационные проектные мастерские" (г.Москва) разработала расчет коэффициента пересчета сметной стоимости научно-проектной документации (К=2,9), необходимой для проведения ремонтно-реставрационных работ, направленных на сохранение объектов культурного наследия Российской Федерации.

Данный расчет коэффициента рассмотрен на заседании Технического совета (протокол "4 от 8 ноября 2007 года) и рекомендован к применению на заседании Координационного совета при Министерстве культуры и массовых коммуникаций Российской Федерации по вопросам нормирования и научно-методического регулирования в сфере проведения работ на объектах культурного наследия народов Российской Федерации (протокол N 1 от 16 ноября 2007 года).

На основании вышеизложенного и в целях реализации Федеральной целевой программы "Культура России (2006-2010 годы)" Министерство культуры и массовых коммуникаций Российской Федерации рекомендует с 16 ноября 2007 года применять коэффициент пересчета 2,9 к ценам, определенным в соответствии с письмом Министерства культуры Российской Федерации от 13 октября 1998 года №01-211/16-14, до момента рекомендации нового коэффициента.

Данный коэффициент пересчета распространяется на разработку научно-проектной документации по ремонтно-реставрационным работам согласно Своду реставрационных правил (СРП-2007), рекомендованному к применению с 16 ноября 2007 года на заседании Координационного совета при Министерстве культуры и массовых коммуникаций Российской Федерации, по вопросам нормирования и научно-методического регулирования в сфере проведения работ на объектах культурного наследия народов Российской Федерации (протокол №1 от 16 ноября 2007 года).

Обращаем внимание на то, что в соответствии с Федеральным законом от 21 июля 2005 года №94-ФЗ "О размещении заказов на поставки товаров, выполнение работ, оказание услуг для государственных и муниципальных нужд" ценовые показатели и нормативы вводятся для расчета начальной цены государственного контракта на выполнение работ по сохранению объектов культурного наследия. Окончательная цена работ определяется по результатам конкурсов (торгов) в соответствии с действующим законодательством.

Циркулярное письмо Министерства культуры и массовых коммуникаций Российской Федерации от 14 августа 2007 года №49-01-35/04-АБ признать утратившим силу.

Д.М.Амунц


(¹18-01-35/04-ÄÀ) Îá îïðåäåëåíèè ñòîèìîñòè ðàáîò, ïðîâîäèìûõ íà îáúåêòàõ êóëüòóðíîãî íàñëåäèÿ íàðîäîâ Ðîññèéñêîé Ôåäåðàöèè

Об определении стоимости работ, проводимых на объектах культурного наследия народов Российской Федерации

МИНИСТЕРСТВО КУЛЬТУРЫ И МАССОВЫХ КОММУНИКАЦИЙ

РОССИЙСКОЙ ФЕДЕРАЦИИ

ПИСЬМО

от 24 марта 2008 года

№18-01-35/04-ДА

Об определении стоимости работ,

проводимых на объектах культурного наследия

народов Российской Федерации

В целях определения сметной стоимости работ, направленных на сохранение объектов культурного наследия (памятников истории и культуры) народов Российской Федерации при финансировании из федерального бюджета, и расчета начальных цен государственных контрактов согласно письму Министерства экономического развития и торговли Российской Федерации от 23 июня 2006 г. № Д07-1215 Министерство культуры и массовых коммуникаций Российской Федерации рекомендует к применению следующее.

1. При проведении работ на объектах культурного наследия:

- «Сборник укрупненных показателей сметной стоимости ремонтно-восстановительных работ по памятникам истории и культуры» (СУПСС-87), утвержденный приказом Министерства культуры СССР от 4 мая 1987 г. № 193.;

- «Сборник сметных норм и единичных расценок на реставрационно-восстановительные работы по памятникам истории и культуры» (ССН-84), утвержденный приказом Министерства культуры СССР от 20 июня 1984 г. № 320.

Пересчет стоимости ремонтно-реставрационных работ в текущий уровень цен возможно производить согласно инфляционным коэффициентам, рассчитанным по «Методике расчета коэффициентов пересчета сметной стоимости ремонтно-реставрационных (реставрационно-восстановительных) работ от уровня 1984 года в текущий уровень цен» (далее - методика) и согласованным в Министерстве культуре и массовых коммуникаций Российской Федерации. Методика рекомендована к применению циркулярным письмом Министерства культуры и массовых коммуникаций Российской Федерации от 19 марта 2007 г. № 17-01-35/04-ДА.

Иные сопутствующие работы, не учтенные в указанных сборниках, рассчитывать по сметно-нормативным сборникам ГЭСН-2001 и ФЕР-2001 исключительно в случаях, не противоречащих пункту 4 статьи 45 Федерального закона от 25 июня 2002 г. № 73-ФЗ «Об объектах культурного наследия (памятниках истории и культуры) народов Российской Федерации».

2. При разработке научно-исследовательской и проектной документации:

- «Методические рекомендации по определению стоимости научно-проектных работ для реставрации недвижимых памятников истории и культуры» (РНиП 4.05.01-93), утвержденные приказом Министерства культуры Российской Федерации от 29 декабря 1993 г. № 810;

- «Сборник цен на научно-проектные работы по памятникам истории и культуры» (СЦНПР-91), утвержденный приказом Министерства культуры СССР от 5 ноября 1990 г. № 321.

Пересчет стоимости проектных работ в текущие цены выполнять в соответствии с письмом Министерства культуры и массовых коммуникаций Российской Федерации от 3 декабря 2007 г. №76-01-35/04-ДА.

Циркулярное письмо Министерства культуры и массовых коммуникаций Российской Федерации от 8 июня 2006 г. №27-01-3 5/04-ДА и письмо Министерства культуры и массовых коммуникаций Российской Федерации от 20 марта 2006 г. №1699-01-55/04-ДА признать утратившими силу.

Д.М.Амунц


(¹41-01-39/10) Îá îïðåäåëåíèè ñòîèìîñòè ðàáîò, ïðîâîäèìûõ íà îáúåêòàõ êóëüòóðíîãî íàñëåäèÿ íàðîäîâ Ðîññèéñêîé Ôåäåðàöèè

Об определении стоимости работ, проводимых на объектах культурного наследия народов Российской Федерации

МИНИСТЕРСТВО КУЛЬТУРЫ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПИСЬМО

от 14 сентября 2009 года

№41-01-39/10

Об определении стоимости работ,

проводимых на объектах культурного наследия

народов Российской Федерации

Проектная организация ГУП «Центральные научно-реставрационные проектные мастерские» (г. Москва) выполнила расчет коэффициента пересчета сметной стоимости научно-проектной документации по сохранению объектов культурного наследия Российской Федерации (K=3,67).

Данный расчет коэффициента рассмотрен на заседании Технического совета по вопросам нормирования и научно-методического регулирования в сфере проведения работ на объектах культурного наследия народов Российской Федерации при Министерстве культуры Российской Федерации (протокол от 11.08.2009г. №17), и коэффициент (K=3,67) рекомендован к применению.

На основании вышеизложенного, а также в целях реализации федеральной целевой программы «Культура России (2006-2011 годы)» и других инвестиционных программ, направленных на сохранение объектов культурного наследия Российской Федерации, Министерство культуры Российской Федерации рекомендует с 01 октября 2009 г. применять коэффициент пересчета 3,67 к ценам, определенным в соответствии с письмом Министерства культуры Российской Федерации от 13 октября 1998 г. №01-211/16-14 , до момента рекомендации нового коэффициента.

Обращаем внимание на то, что в соответствии с Федеральным законом от 21 июля 2005 г. №94-ФЗ «О размещении заказов на поставку товаров, выполнение работ, оказание услуг дл государственных и муниципальных нужд» ценовые показатели и нормативы вводятся для расчета начальной цены государственного контракта на выполнение работ по сохранению объектов культурного наследия. Окончательная цена работ определяется по результатам конкурсов (торгов) в соответствии с действующим законодательством в пределах выделенных бюджетных ассигнований.

Циркулярное письмо Министерства культуры и массовых коммуникаций Российской Федерации от 18 апреля 2008 г. №28-01-35/04-ДА признать утратившим силу.

Д.М.Амунц