4.1 Разработка технико-экономических обоснований

В соответствии с п.2.4 СНиП 11-01-95 состав и содержание ТЭО строительства объекта соответствует стадии "проект". В связи с этим и базовая цена разработки ТЭО определяется в порядке, установленном для стадии "проект", в соответствии с показателями, приведенными в Сборнике цен и Справочниках базовых цен